centos 能支援eAccelerator嗎?

Server
架站之套件或軟體等的問題討論!

版主: 版主管理群

centos 能支援eAccelerator嗎?

文章jianzi » 2009-09-09 21:54

各位好

我想詢問有關eAccelerator的問題
標題簡短

想請教一下
我的系統是Centos5.3,php是5.1.6
不知道能否支援eAccelerator?

如果能夠支援,那請問在Centos5.3上面要如何安裝eAccelerator?

煩請幫忙,非常感謝
jianzi
星球普通子民
星球普通子民
 
文章: 4
註冊時間: 2009-09-07 17:26

Re: centos 能支援eAccelerator嗎?

文章nolan » 2009-09-10 00:59

nolan
星球普通子民
星球普通子民
 
文章: 5
註冊時間: 2002-08-29 03:30
來自: 機車毛

Re: centos 能支援eAccelerator嗎?

文章a9v589 » 2010-02-26 19:13

我建議centos系統可以的話 盡量使用yum安裝套件 不要自己編譯
參考這裡
http://pp.laycomp.tw/?p=574
a9v589
星球公民
星球公民
 
文章: 65
註冊時間: 2006-09-02 03:22


回到 架站

誰在線上

正在瀏覽這個版面的使用者:沒有註冊會員 和 1 位訪客

Partnership: phpBBHacks.com
cron