centos 能支援eAccelerator嗎?

Server
架站之套件或軟體等的問題討論!

版主: 版主管理群

回覆文章
jianzi
星球普通子民
星球普通子民
文章: 4
註冊時間: 2009-09-07 17:26

centos 能支援eAccelerator嗎?

文章 jianzi » 2009-09-09 21:54

各位好

我想詢問有關eAccelerator的問題
標題簡短

想請教一下
我的系統是Centos5.3,php是5.1.6
不知道能否支援eAccelerator?

如果能夠支援,那請問在Centos5.3上面要如何安裝eAccelerator?

煩請幫忙,非常感謝


a9v589
星球公民
星球公民
文章: 65
註冊時間: 2006-09-02 03:22

Re: centos 能支援eAccelerator嗎?

文章 a9v589 » 2010-02-26 19:13

我建議centos系統可以的話 盡量使用yum安裝套件 不要自己編譯
參考這裡
http://pp.laycomp.tw/?p=574

回覆文章

回到「架站」